Проблемы при заводе со СТАРТЕРОМ

Тема в разделе "Mercedes ML-class W163", создана пользователем vv00, 20 июл 2017.

  1. vv00 Пользователь

    vv00
    Всем привет.

    Случилась какая-то не понятная фигня!

    Год назад перестал крутить стартер. Залез под машину и увидел плохой контакт на нем. Что то сгорело. Снял отвез в ремонт.

    Отремонтировали (поменяли бендикс). Начал запускать машину. Но при запуске был слышен какой-то неприятный, характерный металлический звон. "Умные люди сказали" что не притерся. Так и ездил год.. потом решил поменять движок. Все поменяли но характерный металлический шум остался . А через месяц появилась еще одна фигня - стартер стал прокручиваться в холостую 2-3 раза, а потом схватывал и заводил авто. Через месяца 2, холостых прокрутов стало гораздо больше. Снял стартер и отнес в ремонт. Опять отремонтировали. НО стало еще хуже. Количество прокрутов увеличилось, ОСОБЕННО УТРОМ по 5-10 мин. можно крутить и пытаться завести машину. На горячем движке поменьше. И еще одна вещь. Бывает схватит стартер, начинает крутить и сразу отрубается. ПОМОГИТЕ советом что может быть. Может стартер к этому движку не подходит или еще что? а то напрягает уже, сил нет .
     
  2. slawa101 Активный пользователь

    slawa101
    Никакого металлического звона быть не должно. Что за чушь: "не притёрся"? На заводах тоже что ли все новые машины "притирают"? Как можно такому вообще было поверить? А у стартёра одна задача - крутить вал. Вхолостую или нет, надо смотреть авто, на диагностику. Стартёр не причём.
     
  3. AvguR Глобальный модератор

    AvguR
    втягивающее меняли?
     
  4. ufacars Пользователь

    ufacars
    Б/у стоит 2-3тр
    Купить, обслужить и забыть
     
  5. Jeka w163 Пользователь

    Jeka w163
     
  6. Jeka w163 Пользователь

    Jeka w163
    +100500-это втягивающее реле!!!
     

Поделиться этой страницей