Катализаторы на W164 3,5 л бензин

Тема в разделе "Mercedes ML-class W164", создана пользователем JRIK, 23 мар 2016.

  1. курсант52 Активный пользователь

    курсант52
    расход масло повышен, весьма-вскрывал крышки вентиляции картерных газов там чистенько, вот только трубки пока не пришли((( ошибок на лямые и иные датчики нету..... кажется дело начинает пахнуть жаренным.....((((( сила выхлопа везде одинаковая.
     
  2. Yevgeniy Партнеры

    Yevgeniy
    Саня. не лезь в эту тему. не путай свой двигатель вечный с тем куском гомна что у дяди Юры стоит :)
    У тебя 113 мотор, Мужской, настоящий. Колпачки поменяй маслосъемные и ЗАБУДЬ!
     
  3. курсант52 Активный пользователь

    курсант52
    ОК, успокоил))
     
  4. JRIK Продвинутый пользователь

    JRIK
    Блин расход на холостых большой, пока снег чищу и прогреваю 23-24 показывает расход. По городу 13,5 показывает.без прогревов.
    Сегодня сканером смотрел показания в Авто Докторе, куча всего в % и надувы и вольты /педали/, ... :shok: .
    Что заметил температура катализатора передних отличается на 8-9 градусов, т.е.банк1- где ошибки она меньше.
    Вопрос в передних лямдах терморизистор то же стоит?
    У меня банк1 до ремонта пере обогащенную показывал, катализатор выгорел ведь полностью и куски заслонок там были :diablo:
    Скажите что смотреть по правому ряду :unknw: подсос воздуха или ...
    Продувка катализатора - что это такое, она у каждой головы своя???
     
  5. slawa101 Активный пользователь

    slawa101
    "Блин расход на холостых большой, пока снег чищу и прогреваю 23-24 показывает расход..." А чего ты ожидал? Борткомпьютер считает расход горючего на пройденный путь, а какой у тебя путь, если машина стоИт. С час погреешь, она у тебя вообще 60 литров покажет.
     
  6. Yevgeniy Партнеры

    Yevgeniy
    и какую температуру катализатора показывает?
     
  7. JRIK Продвинутый пользователь

    JRIK
    После 10 минут прогрева:
    Банк1 = 448 градусов
    Банк 2 = 503 градуса.
    Попробую в деревню когда поеду, по приезду замерю.
    Адаптация по банк 1 показывала 1,59
    После тго как заглушил патрубок надува, расход уменьшился, а адаптация на обеих Бан стала = 0
     
  8. Yevgeniy Партнеры

    Yevgeniy
    Вот теперь прикинь! Нет там датчиков температуры. кто и что там тебе это показывает, одному блин черту известно)
     
  9. JRIK Продвинутый пользователь

    JRIK
    Действительно, надо проверить сразу после запуска двигателя.
     

Поделиться этой страницей